뽐뿌

휴대폰포럼 입니다.

휴대폰과 관련된 정보를 공유하는 공간입니다. [휴대폰포럼 이용 가이드라인]
질문글은 [휴대폰질문]게시판을, 구입/개통/배송/수령 관련된 것들은 [구입개통수령]게시판을 이용해주세요.
유플용 단말기의 타사유심기변 유언비어 정리 및 정보(유모비 뷰3 순정상태에서 타사유심기변 안됩니다) 70
분류: 정보
이름: 에디터리언


등록일: 2014-08-09 22:47
조회수: 160174 / 추천수: 46





몇몇 분들이 검증안된
버터왕자님의 글을 보시고
유플용 뷰3(유모비는 유플 MVNO이므로 유플 단말기 씁니다) 경우 순정상태에서 타사유심기변이 된다고 알고 계셨었습니다.

그러나 제가 버터왕자님께 어떠한 조건에서 실험하셨는지 정확히 문의한 후에
타사유심기변 하셨다던 버터왕자님이 글을 "펑"하셨네요....
(원글은 펌웨어 덮어씌운 여부나 실제 통화나 데이터를 사용했는지를 검증함이 없이
단순히 한 줄로 "유모비 뷰3가 루팅없이 타사유심기변시 3g로 작동하네요"라는 문장이었습니다.)
http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2703461


그러나 실제로 시도해신 분 2분이 안된다고 하십니다.

동구기니스텔루이님의 댓글
http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2705849
holeme님의 댓글
http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2705490

두분의 사례가 공식입장과 일치하는 것을 보아
된다는 경우는 유언비어에 불과한 거 같습니다.(특히 글이 삭제 되었다는 점에서..)



1.
유플 단말기의 경우에는 전파인증 신청 기준으로
(13년 11월 21일 이후 출시모델의 경우에만 타사유심기변이 가능하며, 10월이전모델은 불가)
에 따라 타사유심기변 유무가 정해집니다.
이 때 작동가능한 경우에는 타사유심사용시에는 3G로는 전혀 문제없이 동작하는 것이 일반적입니다.
(3g+3g데이터 가능, 4g데이터가능, 4g통화 불가능. 이에 따라 4g사용시에는 통화가 안되는 문제점이 있어서 3g로 사용해야 통화 데이터가 동시에 됨)

이전의 13년 11월 이전 출시모델인 갤포아 등의 경우는 된다고 하셨던
marineboys님의 글도 지금 보니 왜 삭제하셨는지 모르겠지만 모조리 삭제되었습니다.
(그러나 갤포아등의 경우 된다는 말씀이 신빙성이 있었기에 추후 확인을 해보아야 할 거 같습니다.
13년 10월이전의 모델의 경우에도 의무는 아니지만 제조사입장에서 호환되도록 해줬을 가능성도 배제할 수는 없으니..
특히 삼성이 타사유심기변 시스템에 후한편입니다.)
이 분이 유플용 단말기에 대해 많은 정보를 주셨지만 잘못된 정보들도 몇 가지 있었습니다.



2.
14/7월 이후 전파인증받은 모델의 경우에는 이러한 문제점까지 해결하도록 해야 하는
정부 방침에 따라 4g 통화역시 지원해야 할 것입니다.

푸름i님의 정보글
http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2699219

*추가정보*(14/8/11)
위에 언급한대로 출시일이 아닌 전파인증일기준이기 때문에
보다 자세히는.
최근에 나온 기기도 인증을 6월이전에 받았다면 여전히 4g 통화는 안됩니다.
(ex 갤럭시s5 광대역, G3 cat 의 경우 출시일보다 많이 앞당겨서 6월말에 인증을 받았기에 안됩니다)
앞으로 출시예정인 갤럭시 노트4부터 가능할 예정입니다.(14/9/13 수정)

음영지역님의 정보글
http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2703634



3.
출시일과 관련없이
기타 스냅800 칩셋 사용하는 유플 단말기의 경우
제조사가 LG인 경우에만 타사 펌웨어를 덮어씌우는 방식으로 타사유심기변이 가능합니다.
다만 무상as 1년을 박탈문제가 발생할 수 있습니다.
(유플 펌웨어를 다시 덮어씌워 무상as가 가능할 수도 있으나 이는 센터에서 가능한지 유무를 확인후에 진행하세요.)
*스냅800기종이 아니지만 유플러스용으로 출시된 옵티머스g와 지프로의 경우에도 타사펌웨어 씌울 시 가능하다는 추가정보
다만 같은 시기 발매된 유플용 뷰2의 경우에는 실패.(14/8/30 수정)


스냅800 사용하는 삼성이나 팬택 단말기의 경우에는 타사펌웨어를 덮어씌우는 경우 벽돌이 된다고 합니다
시도하지 마시길 바랍니다.

그러한 원인에 대하여서도 위의 푸름i님의 글이 타당성이 있다고 생각됩니다.
(푸름i님의 글과 같은 요지의 g2로 타사 펌웨어 덮어씌워 성공한 글도 어디 블로그에서 봤는데 출처가 기억이 안나네요.)
http://blog.naver.com/aisakataigaa - 출처 확인!



ps. 과거 13/10월 이전 출시 모델의 경우에도 타사유심기변이 된다는 글이 있었고.
동일 기종이라도 제조일 기준 운운하는 글들이 있었습니다.
그 글을 믿고 13/12월 제조일인 유플 베가아이언을 구매하여 피해를 본 사실이 있습니다.
(심지어 유플 베가아이언으로 시도 하여 성공하였다는 단 한줄의 댓글이 어딘가에 있었다는데.
엄청나게 퍼져서 인증된 것처럼 되었지만 실제 원 댓글은 찾을 수 조차 없습니다.)
어느 댓글에서 봤다더라 - 어느댓글에 있었다 - 원래 있었던 거 같다 등.
실제로 그 댓글은 삭제되었는지 본 사람이 잘못 본건지 보았다는 사람은 증명도 못합니다.

일단 이 글을 기본으로 삼고 예외인 경우를 추가하는 것이 맞을 듯 싶습니다.
[ 주소복사 http://www.ppomppu.co.kr/zboard/view.php?id=phone&no=2705903 ]

추천46

다른 의견 0

  -목록보기  


상대에게 상처를 줄 수 있는 댓글은 삼가주세요. (이미지 넣을 땐 미리 보기를 해주세요.)
직접적인 욕설 및 인격모독성 발언을 할 경우 제재가 될 수 있습니다.
- 미리보기
-목록보기  
△ 이전글▽ 다음글