뽐뿌

맥포럼 입니다.

매킨토시 PC에 대한 정보를 공유하는 공간입니다.
구 맥북에서는 카카오톡 피씨 사용 못하나요? | [ 7
이름: 선인태리


등록일: 2018-11-30 15:32
조회수: 955 / 추천수: 0





맥북에어가 2012년도에 구매한것인데...


오에스 버전은 10.7.5

오에스 업그레이드 하기에는 버벅거릴게 분명해서 오에스 업데이트를 안하고 있는데......


카카오톡 업데이트를 할려면

오에스가 최신이더라고요;;;


업데이트를 또 안하면 카카오톡 로그인을 못하게 해놨습니다. 어후;;


구 버전은 하지 말라는 얘기인가요?

아니면 

사양에 맞게 오에스 업그레이드를 중간 업데이트를 하고 설치하면 되는건가요?


저 같이 구 매북에어인데 최신 오에스로 업데이트하면 컴퓨터 많이 버거워지지 않나요?

 

 

검색좀 해보니 오래된 에어라도 요세미티까지는 괜찮을꺼  같다는 내용이 있는데

 

요세미티 설치해도 카카오톡에서 또 최신 os 아니면 실행 안될까봐 걱정이네요...


[ 주소복사 http://www.ppomppu.co.kr/zboard/view.php?id=macintosh&no=9059 ]

추천 0

다른 의견 0


상대에게 상처를 줄 수 있는 댓글은 삼가주세요. (이미지 넣을 땐 미리 보기를 해주세요.)
직접적인 욕설 및 인격모독성 발언을 할 경우 제재가 될 수 있습니다.
- 미리보기
이모티콘  익명요구    다른의견   
△ 이전글▽ 다음글 -목록보기